客服中心

您好,欢迎来到蝶讯客服中心[登录] | [免费注册] |下载客户端| 收藏本页

安装Diction对设备有什么要求?

苹果版:
安装环境为IOS5及以上系统,安装设备支持苹果系列产品
安卓版:
安卓版已上架,支持Android4.0及以上系统


返回问题列表

以上解答对您是否有帮助?
你的反馈助于完善此网站

是,很有帮助否,没有帮助